Symfony v IDE Atom

twig

php-twig pro zvýraznění syntaxe a pro kontrolu syntaxe linter-twig

Pak je také potřeba nainstalovat přes composer příkaz twig-lint.

composer global require "asm89/twig-lint" "@stable"

Podívejte se na další užitečné pluginy.

Běží na WordPress | Šablona: Baskerville 2 od Anders Noren.

Nahoru ↑